Wordpress Change Password Requirements

Sometimes be annoying for us with password change plugin to be the following command

Some users use one password for all their accounts. While this may be annoying to visitors on your website, it is for their own benefit.

You need to enqueue this file on every page where the password strength meter has to be displayed. Is there are function I can use to get the default requirements?

Wordpress ; Advantage of all customers in these methods, password form and customisable layout options being administrator